<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Ci è scappato il virus? | infosannio </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://infosannio.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/sight/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select{font-family:"Libre Baskerville",serif}.wf-active .entry-header .entry-meta a{font-family:"Libre Baskerville",serif}.wf-active .entry-content p, .wf-active .entry-content li, .wf-active .entry-content dd, .wf-active .entry-content dt, .wf-active .entry-content pre, .wf-active .entry-content address, .wf-active .entry-content div, .wf-active .entry-content kbd, .wf-active .entry-content tt, .wf-active .entry-content var, .wf-active .entry-content{font-family:"Libre Baskerville",serif}.wf-active .comment-author cite{font-family:"Libre Baskerville",serif}.wf-active .textwidget, .wf-active .widget p{font-family:"Libre Baskerville",serif}</style>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="infosannio  &raquo; Feed" href="https://infosannio.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="infosannio  &raquo; Feed dei commenti" href="https://infosannio.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="infosannio  &raquo; Ci è scappato il&nbsp;virus? Feed dei commenti" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47425"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylk91uwyAMhV9oxEnT9edi2rNA4lG3QBCYRnn70dBqVbt103qDZOPv+AgbGL3oBsfoGGwS3iRNLsLou8GKaMngdBNVXYwv8D0W0EjGXvgh8k30CDN0wAh7ZC+7g5iju/JLrU45VBh0vgkI66qtalCJTA/KDDOuggwTRJ4M/kFmpq66y2lILHSg/r8SQTI5HX/BP5IxIhKjwJ5OwPk5YLmu69VytQU85vrMJcf9MLrS5mnVi0smi4YcPi2Ybeky47PDniLDkXD8UbQbzk/WVIu6asS8YIUrF1UxNc/1CWvFlcm619Zus49W87RkOW+95FOFzZ0kGrS57BFWfoxSPmCMIp+WkhW8y+D9apc0+KQgkt7x10Te7VvzummbzbZdbPafqB5cmw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Old+Standard+TT%3A400%2C700&#038;ver=5.4-RC1-47425' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVzEsOwjAMBNALYaxCKSvEWdLgpqFJHNWOCrcnsCobPrsZ2W9wyWA5KSVFHSmSYC49inejok8WRe+BYMmW49aKbHAFYoEcivNJcPEXRyqonCGz1PSCvxAq9cqTJwhmQaWYg1H6Y2Awlvq6AMFPNdy+S0cMga1Rz+mtwBCMnz/RmfrArkaH9WtVn+gcT81hd+z2bdN21wczl4KY?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/IWcCJ8mD8ljHHqJZtoSXGv3cmEDEkPrVNzr098EzKxiAuCAyTSjR5DAzGCsbQmvG77S3zDlb4wnYTkWIUp9wNBYOfW0CfiqLWdQOeYmsyIy9yDCxG0EJLJjw2pSuHFFlURwZH4N6MuXiZ/1IcLeZfFH38PTYh6d2QdXo9+32A63Apj+eqOZS6Ku9vZApohQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infosannio.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il meridione ai tempi del&nbsp;coronavirus' href='https://infosannio.wordpress.com/2020/03/08/il-meridione-ai-tempi-del-coronavirus/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/" />
<link rel='shortlink' href='https://wp.me/pv8a8-1wpr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Finfosannio.wordpress.com%2F2020%2F03%2F08%2Fci-e-scappato-il-virus%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Finfosannio.wordpress.com%2F2020%2F03%2F08%2Fci-e-scappato-il-virus%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ci è scappato il virus?" />
<meta property="og:url" content="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/" />
<meta property="og:description" content="WALL STREET JOURNAL: &#8220;PIÙ RISCHI CON LA PROLIFERAZIONE DI LABORATORI CHE STUDIANO VIRUS LETALI COME QUELLO DI WUHAN&#8221; &nbsp; (tgcom24.mediaset.it) &#8211; Già nel 2018 l&#8217;Organizzaz…" />
<meta property="article:published_time" content="2020-03-08T19:00:55+00:00" />
<meta property="article:modified_time" content="2020-03-08T19:01:03+00:00" />
<meta property="og:site_name" content="infosannio " />
<meta property="og:image" content="https://infosannio.files.wordpress.com/2020/03/wall-street-journal-laboratorio-wuhan-coronavirus-1289238.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="464" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@pengueraffaele" />
<meta name="twitter:text:title" content="Ci è scappato il&nbsp;virus?" />
<meta name="twitter:image" content="https://infosannio.files.wordpress.com/2020/03/wall-street-journal-laboratorio-wuhan-coronavirus-1289238.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/325c4f0604e3064dc4cb962fd292798a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/325c4f0604e3064dc4cb962fd292798a?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/325c4f0604e3064dc4cb962fd292798a?s=114" />
<link rel='openid.server' href='https://infosannio.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://infosannio.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://infosannio.wordpress.com/osd.xml" title="infosannio " />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'sight', amp: false, siteid: 8982, blogid: 7419548, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="infosannio " /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Pubblicazione web indipendente di informazione, notizie riprese dalla Rete su politica, economia, società e costume" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://infosannio.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/325c4f0604e3064dc4cb962fd292798a?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="WALL STREET JOURNAL: &quot;PIÙ RISCHI CON LA PROLIFERAZIONE DI LABORATORI CHE STUDIANO VIRUS LETALI COME QUELLO DI WUHAN&quot; &nbsp; (tgcom24.mediaset.it) - Già nel 2018 l&#039;Organizzazione mondiale della Sanità metteva in guardia sui rischi della proliferazione di laboratori Bsl-4 (il livello di biosicurezza più alto) in diverse nazioni, senza una vera supervisione internazionale. E&#039; quanto riporta&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #99b2af !important;
		}
		</style>
	<link rel="amphtml" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/amp/"></head>

<body class="post-template-default single single-post postid-362913 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<a class="header-link" href="https://infosannio.wordpress.com/" title="infosannio " rel="home"></a>
		<hgroup>
			<h1 class="site-title"><a href="https://infosannio.wordpress.com/" title="infosannio " rel="home">infosannio </a></h1>
			<h2 class="site-description">Pubblicazione web indipendente di informazione, notizie riprese dalla Rete su politica, economia, società e costume</h2>
		</hgroup>

		<div class="header-nav-search-container">
			<div class="header-search">
				 	<form method="get" id="searchform" action="https://infosannio.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Cerca</label>
		<input type="text" class="field" name="s" id="s" placeholder="Ricerca &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Cerca" />
	</form>
			</div><!-- .header-search -->
					</div><!-- .header-nav-search-container -->
	</header><!-- #masthead .site-header -->

	<nav role="navigation" class="site-navigation main-navigation">
		<h1 class="assistive-text">Menu</h1>
		<div class="assistive-text skip-link"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>

		<div class="menu"><ul>
<li ><a href="https://infosannio.wordpress.com/">Home</a></li><li class="page_item page-item-2434"><a href="https://infosannio.wordpress.com/invio-comunicati/">clicca e invia il tuo&nbsp;comunicato</a></li>
</ul></div>
	</nav><!-- .site-navigation .main-navigation -->

	
	<div id="main">

		<div id="primary" class="site-content">
			<div id="content" role="main">

			
						<div class="entry-categories">
											<span class="cat-links">
					<a href="https://infosannio.wordpress.com/category/cronaca/" rel="category tag">Cronaca</a>/<a href="https://infosannio.wordpress.com/category/inchieste/" rel="category tag">Inchieste</a>/<a href="https://infosannio.wordpress.com/category/mondo/" rel="category tag">Mondo</a>				</span>
									</div><!-- .entry-categories -->

<article id="post-362913" class="post-362913 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-inchieste category-mondo tag-cronaca tag-inchieste tag-mondo">
	<header class="entry-header">
		<h1 class="entry-title">Ci è scappato il&nbsp;virus?</h1>
				<div class="entry-meta">
			Pubblicato su <a href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/" title="20:00" rel="bookmark"><time class="entry-date" datetime="2020-03-08T20:00:55+01:00" pubdate>8 Mar 2020</time></a><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://infosannio.wordpress.com/author/infosannio/" title="Vedi tutti gli articoli di infosannio" rel="author">infosannio</a></span></span>						<span class="comments-link"><a href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/#respond">Lascia un commento</a></span>
					</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="disable"><strong>WALL STREET JOURNAL: &#8220;PIÙ RISCHI CON LA PROLIFERAZIONE DI LABORATORI CHE STUDIANO VIRUS LETALI COME QUELLO DI WUHAN&#8221;</strong></p>
<p>&nbsp;</p>
<p class="disable"><a href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/wall-street-journal-laboratorio-wuhan-coronavirus-1289238/#main" rel="attachment wp-att-362916"><img data-attachment-id="362916" data-permalink="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/wall-street-journal-laboratorio-wuhan-coronavirus-1289238/#main" data-orig-file="https://infosannio.files.wordpress.com/2020/03/wall-street-journal-laboratorio-wuhan-coronavirus-1289238.jpg" data-orig-size="854,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wall-street-journal-laboratorio-wuhan-coronavirus-1289238" data-image-description="" data-medium-file="https://infosannio.files.wordpress.com/2020/03/wall-street-journal-laboratorio-wuhan-coronavirus-1289238.jpg?w=300" data-large-file="https://infosannio.files.wordpress.com/2020/03/wall-street-journal-laboratorio-wuhan-coronavirus-1289238.jpg?w=610" class="alignleft size-medium wp-image-362916" src="https://infosannio.files.wordpress.com/2020/03/wall-street-journal-laboratorio-wuhan-coronavirus-1289238.jpg?w=300&#038;h=228" alt="" width="300" height="228" srcset="https://infosannio.files.wordpress.com/2020/03/wall-street-journal-laboratorio-wuhan-coronavirus-1289238.jpg?w=300&amp;h=228 300w, https://infosannio.files.wordpress.com/2020/03/wall-street-journal-laboratorio-wuhan-coronavirus-1289238.jpg?w=600&amp;h=456 600w, https://infosannio.files.wordpress.com/2020/03/wall-street-journal-laboratorio-wuhan-coronavirus-1289238.jpg?w=100&amp;h=76 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>(<a href="http://www.tgcom24.mediaset.it/">tgcom24.mediaset.it) &#8211; </a>Già nel 2018 l&#8217;Organizzazione mondiale della Sanità metteva in guardia sui rischi della proliferazione di laboratori Bsl-4 (il livello di biosicurezza più alto) in diverse nazioni, senza una vera supervisione internazionale. E&#8217; quanto riporta il Wall Street Journal, in un articolo a firma di James T. Areddy che fa il punto sul rischio sicurezza nei laboratori che studiano i virus, come quello sorto in Cina, a Wuhan, nel 2017.</p>
<p class="disable">Gli esperti &#8211; sostiene il Wall Street Journal &#8211; concordano sul fatto che il rischio di incidenti o atti terroristici sia salito con la nascita in tutto il mondo di centri che gestiscono virus letali. &#8220;Il rilascio di microganismi patogeni come il Covid-19 sembra più probabile in Paesi senza normative specifiche&#8221;, ha affermato al quotidiano americano Thomas Binz, massimo esperto di biosicurezza in Svizzera.</p>
<p class="disable">L&#8217;Oms nel 2018, mettendo a confronto esperti di biosicurezza di decine di paesi, ha discusso dei rischi di un numero crescente di laboratori Bsl-4 evidenziando &#8220;un certo livello di sfiducia tra le strutture consolidate e quelle più recenti&#8221; e avvertendo &#8220;la comunità internazionale che un qualsiasi incidente in una delle strutture avrebbe avuto ripercussioni su tutte le altre. Nello stesso report di due anni fa l&#8217;Oms contava 54 laboratori di questo tipo in 24 diverse nazioni.</p>
<p><span class="imgDrag imgRight"><em><img id="1269310" class="lazyload lazy-loaded alignleft" src="https://cdn-static.dagospia.com/img/foto/01-2020/wuhan-national-biosafety-laboratory-3-1269310_tn.jpg" alt="wuhan national biosafety laboratory 3" /></em></span></p>
<p class="disable">L&#8217;ipotesi del virus sfuggito dal laboratorio di Wuhan &#8211; Il primo a ipotizzare un incidente all&#8217;interno del laboratorio di Wuhan è stato lo scienziato  cinese Botao Xiao, che in passato aveva lavorato nel centro della regione dello Hubei. La sua ipotesi, rilanciata negli Stati Uniti da personalità come il senatore dell&#8217;Arkansas Tom Cotton, è stata smentita dal governo cinese. Lo stesso Xiao ha successivamente ritirato il suo studio perché &#8220;non supportato da prove dirette&#8221;.</p>
<p class="disable">La teoria dell&#8217;incidente nel laboratorio Bsl-4 dello Hubei aveva preso vigore dopo che Pechino aveva inviato a Wuhan il generale Chen Wei, specialista in armi batteriologiche, In una lettera pubblicata dalla rivista medica Lancet più di venti virologi di fama mondiale hanno affermato che &#8220;le teorie della cospirazione non fanno altro che creare paura e pregiudizi che mettono a repentaglio la collaborazione globale nella lotta al coronavirus&#8221;.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-362913" class="share-twitter sd-button share-icon" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-362913" class="share-facebook sd-button share-icon" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-362913" class="share-linkedin sd-button share-icon" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-362913" class="share-pinterest sd-button share-icon" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-362913" class="share-skype sd-button share-icon" href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7419548-362913-5e655bc43d2d0' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=7419548&amp;post_id=362913&amp;origin=infosannio.wordpress.com&amp;obj_id=7419548-362913-5e655bc43d2d0' data-name='like-post-frame-7419548-362913-5e655bc43d2d0'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="tag-label">Tag:</span> <a href="https://infosannio.wordpress.com/tag/cronaca/" rel="tag">Cronaca</a>, <a href="https://infosannio.wordpress.com/tag/inchieste/" rel="tag">Inchieste</a>, <a href="https://infosannio.wordpress.com/tag/mondo/" rel="tag">Mondo</a>. Aggiungi il <a href="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/" title="Permalink a Ci è scappato il&nbsp;virus?" rel="bookmark">permalink</a> ai segnalibri.
			</footer><!-- .entry-meta -->
</article><!-- #post-362913 -->
					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Navigazione articolo</h1>

	
		<div class="nav-previous"><a href="https://infosannio.wordpress.com/2020/03/08/il-meridione-ai-tempi-del-coronavirus/" rel="prev"><span class="nav-label">Previous post</span> <span class="meta-nav">&larr;</span> Il meridione ai tempi del&nbsp;coronavirus</a></div>		<div class="line"></div>
		
	
	</nav><!-- #nav-below -->
	
				

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/08/ci-e-scappato-il-virus/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://infosannio.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e46a933f99" /><input type="hidden" name="_wp_http_referer" value="/2020/03/08/ci-e-scappato-il-virus/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Finfosannio.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='362913' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="926b271965" /></p>
<input type="hidden" name="genseq" value="1583700932" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Questo sito utilizza Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come vengono elaborati i dati derivati dai commenti</a>.</p>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

		<div id="secondary" class="widget-area" role="complementary">
						<aside id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/infosanniocom/206500426063305" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/infosanniocom/206500426063305"><a href="https://www.facebook.com/pages/infosanniocom/206500426063305"></a></blockquote></div>
		</div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Articoli più visitati</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://infosannio.wordpress.com/2020/03/06/i-dieci-punti-della-virologa-maria-rita-gismondo/" title="I dieci punti della virologa Maria Rita Gismondo" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://infosannio.files.wordpress.com/2020/03/maria-rita-gismondo-corona-virus-roma.jpg?w=1200&#038;resize=200%2C200" alt="I dieci punti della virologa Maria Rita Gismondo" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://infosannio.wordpress.com/2020/03/06/la-raccomandata-ai-tempi-del-coronavirus-nuove-disposizioni-di-poste-italiane/" title="La raccomandata ai tempi del Coronavirus: nuove disposizioni di Poste Italiane" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://infosannio.files.wordpress.com/2020/03/poste-italiane-650x412-1.jpg?resize=200%2C200" alt="La raccomandata ai tempi del Coronavirus: nuove disposizioni di Poste Italiane" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://infosannio.wordpress.com/2020/03/07/vittorio-feltri-linfezione-tocchera-agli-altri-e-sapremo-che-non-siamo-i-peggiori/" title="Vittorio Feltri: &quot;L&#039;infezione toccherà agli altri e sapremo che non siamo i peggiori&quot;" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://infosannio.files.wordpress.com/2020/03/virus.jpg?resize=200%2C200" alt="Vittorio Feltri: &quot;L&#039;infezione toccherà agli altri e sapremo che non siamo i peggiori&quot;" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://infosannio.wordpress.com/2020/03/07/sanita-al-collasso-dopo-10-anni-di-tagli-zingaretti-e-il-caso-lazio-16-ospedali-chiusi/" title="Sanità al collasso dopo 10 anni di tagli. Zingaretti e il caso Lazio: 16 ospedali chiusi" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://infosannio.files.wordpress.com/2020/03/zinga8_ortopedia-768x456-1.jpg?resize=200%2C200" alt="Sanità al collasso dopo 10 anni di tagli. Zingaretti e il caso Lazio: 16 ospedali chiusi" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://infosannio.wordpress.com/2020/03/07/istruzioni-per-la-paura/" title="Istruzioni per la paura" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://infosannio.files.wordpress.com/2020/02/termoscanner-controlli-aeroporto-coronavirus-1283984.jpg?resize=200%2C200" alt="Istruzioni per la paura" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://infosannio.wordpress.com/2020/03/05/vittorio-feltri-meglio-in-ginocchio-che-stesi/" title="Vittorio Feltri: &quot;Meglio in ginocchio che stesi&quot;" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://infosannio.files.wordpress.com/2020/03/vittorio-feltri-coronavirus-1284959.jpg?resize=200%2C200" alt="Vittorio Feltri: &quot;Meglio in ginocchio che stesi&quot;" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://infosannio.wordpress.com/2020/03/08/il-virologo-francesco-broccolo-ecco-come-si-affrontano-i-sintomi-sospetti/" title="Il virologo Francesco Broccolo: “Ecco come si affrontano i sintomi sospetti”" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://infosannio.files.wordpress.com/2020/03/virus-tampone-faringeo-1283165.jpg?resize=200%2C200" alt="Il virologo Francesco Broccolo: “Ecco come si affrontano i sintomi sospetti”" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://infosannio.wordpress.com/2020/03/08/pignapino/" title="Pignapino" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://infosannio.files.wordpress.com/2020/03/prespitino-586551.jpg?resize=200%2C200" alt="Pignapino" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://infosannio.wordpress.com/2020/03/06/coronavirus-e-caldo-con-26-gradi-il-virus-rallenta-i-legami-virus-clima/" title="Coronavirus e caldo, &quot;con 26 gradi il virus rallenta&quot;. I legami virus-clima" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://infosannio.files.wordpress.com/2017/07/caldo-924510.jpg?resize=200%2C200" alt="Coronavirus e caldo, &quot;con 26 gradi il virus rallenta&quot;. I legami virus-clima" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://infosannio.wordpress.com/2020/03/07/coronavirus-chiusa-la-lombardia-e-altre-11-province/" title="Coronavirus, chiusa la Lombardia e altre 11 province" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://infosannio.files.wordpress.com/2019/03/conte-2.jpg?w=1200&#038;resize=200%2C200" alt="Coronavirus, chiusa la Lombardia e altre 11 province" data-pin-nopin="true"/></a>						</div>
					</div>
</aside><aside id="twitter-3" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/pengueraffaele'>seguici su twitter</a></h1><ul class='tweets'></ul></aside><aside id="media_image-439" class="widget widget_media_image"><h1 class="widget-title">Ida Magli, l’antidoto al conformismo sull’Europa (e altro)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 650px" class="wp-caption alignnone"><a href="https://infosannio.wordpress.com/2016/05/08/ida-magli-lantidoto-al-conformismo-sulleuropa-e-altro/"><img width="610" height="458" src="https://infosannio.files.wordpress.com/2016/02/ida-magli.jpg" class="image wp-image-245744 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Ida Magli, l’antidoto al conformismo sull’Europa (e altro)" srcset="https://infosannio.files.wordpress.com/2016/02/ida-magli.jpg?w=610&amp;h=458 610w, https://infosannio.files.wordpress.com/2016/02/ida-magli.jpg?w=100&amp;h=75 100w, https://infosannio.files.wordpress.com/2016/02/ida-magli.jpg?w=300&amp;h=225 300w, https://infosannio.files.wordpress.com/2016/02/ida-magli.jpg 640w" sizes="(max-width: 610px) 100vw, 610px" data-attachment-id="245744" data-permalink="https://infosannio.wordpress.com/2016/02/21/e-morta-ida-magli/ida-magli-2/#main" data-orig-file="https://infosannio.files.wordpress.com/2016/02/ida-magli.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FZ8&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1296677673&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24.6&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ida magli" data-image-description="" data-medium-file="https://infosannio.files.wordpress.com/2016/02/ida-magli.jpg?w=300" data-large-file="https://infosannio.files.wordpress.com/2016/02/ida-magli.jpg?w=610" /></a><p class="wp-caption-text">Ida Magli, l’antidoto al conformismo sull’Europa (e altro)</p></div></aside><aside id="media_image-440" class="widget widget_media_image"><h1 class="widget-title">Sant’Agata dei Goti (BN): la “perla” del Sannio</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 346px" class="wp-caption alignnone"><a href="https://infosannio.wordpress.com/2016/01/08/santagata-dei-goti-bn-la-perla-del-sannio/"><img width="336" height="280" src="https://infosannio.files.wordpress.com/2013/03/bb-la-perla.gif" class="image wp-image-138929 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Sant’Agata dei Goti (BN): la “perla” del Sannio" data-attachment-id="138929" data-permalink="https://infosannio.wordpress.com/2016/01/08/santagata-dei-goti-bn-la-perla-del-sannio/bb-la-perla/#main" data-orig-file="https://infosannio.files.wordpress.com/2013/03/bb-la-perla.gif" data-orig-size="336,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="bb la perla" data-image-description="" data-medium-file="https://infosannio.files.wordpress.com/2013/03/bb-la-perla.gif?w=300" data-large-file="https://infosannio.files.wordpress.com/2013/03/bb-la-perla.gif?w=336" /></a><p class="wp-caption-text">Sant’Agata dei Goti (BN): la “perla” del Sannio</p></div></aside><aside id="media_image-426" class="widget widget_media_image"><h1 class="widget-title">Gian Antonio Stella: “La strage di Pontelandolfo e la piazza a Vicenza”</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 603px" class="wp-caption alignnone"><a href="https://infosannio.wordpress.com/2016/04/27/gian-antonio-stella-la-strage-di-pontelandolfo-e-la-piazza-a-vicenza/"><img width="593" height="443" src="https://infosannio.files.wordpress.com/2016/04/strage-pontelandolfo.jpg" class="image wp-image-251006 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Gian Antonio Stella: “La strage di Pontelandolfo e la piazza a Vicenza”" srcset="https://infosannio.files.wordpress.com/2016/04/strage-pontelandolfo.jpg 593w, https://infosannio.files.wordpress.com/2016/04/strage-pontelandolfo.jpg?w=100&amp;h=75 100w, https://infosannio.files.wordpress.com/2016/04/strage-pontelandolfo.jpg?w=300&amp;h=224 300w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="251006" data-permalink="https://infosannio.wordpress.com/2016/04/27/gian-antonio-stella-la-strage-di-pontelandolfo-e-la-piazza-a-vicenza/strage-pontelandolfo/#main" data-orig-file="https://infosannio.files.wordpress.com/2016/04/strage-pontelandolfo.jpg" data-orig-size="593,443" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="strage pontelandolfo" data-image-description="" data-medium-file="https://infosannio.files.wordpress.com/2016/04/strage-pontelandolfo.jpg?w=300" data-large-file="https://infosannio.files.wordpress.com/2016/04/strage-pontelandolfo.jpg?w=593" /></a><p class="wp-caption-text">Gian Antonio Stella: “La strage di Pontelandolfo e la piazza a Vicenza”</p></div></aside><aside id="media_image-407" class="widget widget_media_image"><h1 class="widget-title">Oriana Fallaci: “La rabbia e l’orgoglio”</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 810px" class="wp-caption alignnone"><a href="https://infosannio.wordpress.com/2015/11/14/oriana-fallaci-la-rabbia-e-lorgoglio/"><img class="image aligncenter" src="https://infosannio.files.wordpress.com/2014/08/fallaci.jpg" alt="" width="800" height="538" /></a><p class="wp-caption-text">Oriana Fallaci: “La rabbia e l’orgoglio”</p></div></aside><aside id="media_image-445" class="widget widget_media_image"><h1 class="widget-title">Auguri all’Armata Brancaleone: il video con le scene cult e alcune curiosità del film</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 560px" class="wp-caption alignnone"><a href="https://infosannio.wordpress.com/2016/04/07/auguri-allarmata-brancaleone-il-video-con-le-scene-cult-e-alcune-curiosita-del-film/"><img width="550" height="350" src="https://infosannio.files.wordpress.com/2016/04/brancaleone.jpg" class="image wp-image-249468 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Auguri all’Armata Brancaleone: il video con le scene cult e alcune curiosità del film" srcset="https://infosannio.files.wordpress.com/2016/04/brancaleone.jpg 550w, https://infosannio.files.wordpress.com/2016/04/brancaleone.jpg?w=100&amp;h=64 100w, https://infosannio.files.wordpress.com/2016/04/brancaleone.jpg?w=300&amp;h=191 300w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="249468" data-permalink="https://infosannio.wordpress.com/2016/04/07/auguri-allarmata-brancaleone-il-video-con-le-scene-cult-e-alcune-curiosita-del-film/brancaleone/#main" data-orig-file="https://infosannio.files.wordpress.com/2016/04/brancaleone.jpg" data-orig-size="550,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;1996-98 AccuSoft Inc., All rights reserved&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="brancaleone" data-image-description="" data-medium-file="https://infosannio.files.wordpress.com/2016/04/brancaleone.jpg?w=300" data-large-file="https://infosannio.files.wordpress.com/2016/04/brancaleone.jpg?w=550" /></a><p class="wp-caption-text">Auguri all’Armata Brancaleone: il video con le scene cult e alcune curiosità del film</p></div></aside><aside id="media_image-374" class="widget widget_media_image"><h1 class="widget-title">Li chiamarono… briganti, ecco il film completo</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://infosannio.wordpress.com/2012/12/20/li-chiamarono-briganti-ecco-il-film-completo/"><img class="image alignnone" src="https://infosannio.files.wordpress.com/2012/12/briganti4.jpg" alt="" width="800" height="594" /></a></aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://infosannio.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://infosannio.wordpress.com/feed/">Flusso di pubblicazione</a></li>
			<li><a href="https://infosannio.wordpress.com/comments/feed/">Feed dei Commenti</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.com</a></li>			</ul>
			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Sottoscrizione Email</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Inserisci il tuo indirizzo e-mail per iscriverti a questo sito e ricevere notifiche di nuovi articoli per e-mail.</p>
<p>Segui assieme ad altri 4.125 follower</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Inserisci il tuo indirizzo e-mail" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="7419548"/>
                    <input type="hidden" name="source" value="https://infosannio.wordpress.com/2020/03/08/ci-e-scappato-il-virus/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="62f611417a" />                    <button type="submit"
	                    		                	                >
	                    Invia                    </button>
                </p>
            </form>
			
</aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Visite</h1>		<ul>
			<li>43.690.580 </li>
		</ul>
		</aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categorie</h1><form action="https://infosannio.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="79588">Agricoltura</option>
	<option class="level-0" value="1004061">Agroalimentare</option>
	<option class="level-0" value="163252">Alimentazione</option>
	<option class="level-0" value="3286">Ambiente</option>
	<option class="level-0" value="3969578">Andrea Scanzi</option>
	<option class="level-0" value="3468">Arte</option>
	<option class="level-0" value="11874">Attualità</option>
	<option class="level-0" value="909889">Bassolino</option>
	<option class="level-0" value="754380">Benevento</option>
	<option class="level-0" value="41353">Berlusconi</option>
	<option class="level-0" value="240950">Bersani</option>
	<option class="level-0" value="203379">Bossi</option>
	<option class="level-0" value="9156">Calcio</option>
	<option class="level-0" value="30131897">Caldoro</option>
	<option class="level-0" value="182312">Campania</option>
	<option class="level-0" value="398277">Caserta</option>
	<option class="level-0" value="45091">Casini</option>
	<option class="level-0" value="15889">Chiesa</option>
	<option class="level-0" value="597">Cinema</option>
	<option class="level-0" value="140582">Comuni</option>
	<option class="level-0" value="715819">Cosentino</option>
	<option class="level-0" value="39469">Costume</option>
	<option class="level-0" value="2699">Cronaca</option>
	<option class="level-0" value="2367">Cultura</option>
	<option class="level-0" value="35190663">Curiosità</option>
	<option class="level-0" value="261778">D&#8217;Alema</option>
	<option class="level-0" value="278109">Democrazia Cristiana</option>
	<option class="level-0" value="631522">Di Pietro</option>
	<option class="level-0" value="15160">Donne</option>
	<option class="level-0" value="2372">Economia</option>
	<option class="level-0" value="149341">Editoria</option>
	<option class="level-0" value="62803">Editoriali</option>
	<option class="level-0" value="58099">Elezioni</option>
	<option class="level-0" value="318907">Enogastronomia</option>
	<option class="level-0" value="324633">Ernesto Galli della Loggia</option>
	<option class="level-0" value="10990">Europa</option>
	<option class="level-0" value="3448">Eventi</option>
	<option class="level-0" value="324652">Federalismo</option>
	<option class="level-0" value="1396470">Ferruccio De Bortoli</option>
	<option class="level-0" value="3706">Filosofia</option>
	<option class="level-0" value="498429">Fini</option>
	<option class="level-0" value="208078">Fisco</option>
	<option class="level-0" value="7885172">Franco Bechis</option>
	<option class="level-0" value="39853365">Futuro e libertà</option>
	<option class="level-0" value="3131">Gay</option>
	<option class="level-0" value="154166">Giovani</option>
	<option class="level-0" value="16454">Giustizia</option>
	<option class="level-0" value="4324">Gossip</option>
	<option class="level-0" value="17171">Governo</option>
	<option class="level-0" value="3818734">Guardia Sanframondi</option>
	<option class="level-0" value="1485895">Idv</option>
	<option class="level-0" value="193870">Immigrazione</option>
	<option class="level-0" value="10833">Inchieste</option>
	<option class="level-0" value="4290">Informazione</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="139024">Internet &amp; Tecnologia</option>
	<option class="level-0" value="773">Interno</option>
	<option class="level-0" value="21751">Interviste</option>
	<option class="level-0" value="420">Islam</option>
	<option class="level-0" value="16377893">Lavoro</option>
	<option class="level-0" value="26419">Lega Nord</option>
	<option class="level-0" value="219876">Legge</option>
	<option class="level-0" value="773635">Legge elettorale</option>
	<option class="level-0" value="2288144">Luca Telese</option>
	<option class="level-0" value="90859">Mafia</option>
	<option class="level-0" value="1209645">Marcello Veneziani</option>
	<option class="level-0" value="24807245">Marco Damilano</option>
	<option class="level-0" value="139001">Marco Travaglio</option>
	<option class="level-0" value="2062532">Mario Giordano</option>
	<option class="level-0" value="324776">Massimo Fini</option>
	<option class="level-0" value="240992">Mastella</option>
	<option class="level-0" value="858393">Maurizio Belpietro</option>
	<option class="level-0" value="292">Media</option>
	<option class="level-0" value="368485">Mediaset</option>
	<option class="level-0" value="8324">Medicina</option>
	<option class="level-0" value="36131316">Mezzogiorno</option>
	<option class="level-0" value="61832">Milano</option>
	<option class="level-0" value="39471">Mondo</option>
	<option class="level-0" value="774">Musica</option>
	<option class="level-0" value="149084">Napoli</option>
	<option class="level-0" value="324775">Nucleare</option>
	<option class="level-0" value="6621">Opinioni</option>
	<option class="level-0" value="273216">Parlamento</option>
	<option class="level-0" value="32881">Pd</option>
	<option class="level-0" value="116927">Pdl</option>
	<option class="level-0" value="19610790">Pietrangelo Buttafuoco</option>
	<option class="level-0" value="798">Politica</option>
	<option class="level-0" value="874711">Previdenza</option>
	<option class="level-0" value="116174">Province</option>
	<option class="level-0" value="243497">Pubblica Amministrazione</option>
	<option class="level-0" value="753890">Quirinale</option>
	<option class="level-0" value="145641">Rai</option>
	<option class="level-0" value="21790">Razzismo</option>
	<option class="level-0" value="34902856">Referendum</option>
	<option class="level-0" value="673311">Regione Campania</option>
	<option class="level-0" value="247019">Regioni</option>
	<option class="level-0" value="12900">Religione</option>
	<option class="level-0" value="61464">ricerca</option>
	<option class="level-0" value="12715">Ricette</option>
	<option class="level-0" value="62801">Roma</option>
	<option class="level-0" value="756969">Rutelli</option>
	<option class="level-0" value="13688">Salute</option>
	<option class="level-0" value="46599">Sanità</option>
	<option class="level-0" value="10002521">Sanità Campania</option>
	<option class="level-0" value="1466142">Sannio</option>
	<option class="level-0" value="29790">Scienza</option>
	<option class="level-0" value="135356">Scienza e Tecnologia</option>
	<option class="level-0" value="24602">Scuola e Università</option>
	<option class="level-0" value="58072">Sesso</option>
	<option class="level-0" value="343002">Sindacati</option>
	<option class="level-0" value="35469738">Società</option>
	<option class="level-0" value="44832">Sondaggi</option>
	<option class="level-0" value="53839">Spettacoli</option>
	<option class="level-0" value="825">Sport</option>
	<option class="level-0" value="7941">Stampa</option>
	<option class="level-0" value="7741">Storia</option>
	<option class="level-0" value="152309">Tasse</option>
	<option class="level-0" value="2432">Teatro</option>
	<option class="level-0" value="2094916">Telese Terme</option>
	<option class="level-0" value="1999">Tennis</option>
	<option class="level-0" value="4184273">Terzo polo</option>
	<option class="level-0" value="8553613">Tommaso Merlo</option>
	<option class="level-0" value="13689">Trasporti</option>
	<option class="level-0" value="166375">Tremonti</option>
	<option class="level-0" value="10207">Turismo</option>
	<option class="level-0" value="252038">Udc</option>
	<option class="level-0" value="695918">Udeur</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="196627">Unione Europea</option>
	<option class="level-0" value="23660">Vacanze</option>
	<option class="level-0" value="133081">Veltroni</option>
	<option class="level-0" value="241273">Vendola</option>
	<option class="level-0" value="1640">Viaggi</option>
	<option class="level-0" value="63636">Vino</option>
	<option class="level-0" value="858391">Vittorio Feltri</option>
	<option class="level-0" value="15159">Volley</option>
	<option class="level-0" value="151">Web</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tag</h1><div style="overflow:hidden"><a href="https://infosannio.wordpress.com/tag/agricoltura/" class="tag-cloud-link tag-link-79588 tag-link-position-1" style="font-size: 8.4632352941176pt;" aria-label="Agricoltura (192 elementi)">Agricoltura</a>
<a href="https://infosannio.wordpress.com/tag/agroalimentare/" class="tag-cloud-link tag-link-1004061 tag-link-position-2" style="font-size: 8pt;" aria-label="Agroalimentare (157 elementi)">Agroalimentare</a>
<a href="https://infosannio.wordpress.com/tag/ambiente/" class="tag-cloud-link tag-link-3286 tag-link-position-3" style="font-size: 11.397058823529pt;" aria-label="Ambiente (729 elementi)">Ambiente</a>
<a href="https://infosannio.wordpress.com/tag/associazioni-consumatori/" class="tag-cloud-link tag-link-6041712 tag-link-position-4" style="font-size: 11.088235294118pt;" aria-label="Associazioni Consumatori (626 elementi)">Associazioni Consumatori</a>
<a href="https://infosannio.wordpress.com/tag/attualita/" class="tag-cloud-link tag-link-11874 tag-link-position-5" style="font-size: 8.9264705882353pt;" aria-label="Attualità (238 elementi)">Attualità</a>
<a href="https://infosannio.wordpress.com/tag/benevento/" class="tag-cloud-link tag-link-754380 tag-link-position-6" style="font-size: 13.970588235294pt;" aria-label="Benevento (2.285 elementi)">Benevento</a>
<a href="https://infosannio.wordpress.com/tag/beppe-grillo/" class="tag-cloud-link tag-link-227274 tag-link-position-7" style="font-size: 11.654411764706pt;" aria-label="Beppe Grillo (803 elementi)">Beppe Grillo</a>
<a href="https://infosannio.wordpress.com/tag/berlusconi/" class="tag-cloud-link tag-link-41353 tag-link-position-8" style="font-size: 14.279411764706pt;" aria-label="Berlusconi (2.659 elementi)">Berlusconi</a>
<a href="https://infosannio.wordpress.com/tag/bossi/" class="tag-cloud-link tag-link-203379 tag-link-position-9" style="font-size: 9.6985294117647pt;" aria-label="Bossi (337 elementi)">Bossi</a>
<a href="https://infosannio.wordpress.com/tag/calcio/" class="tag-cloud-link tag-link-9156 tag-link-position-10" style="font-size: 8.3602941176471pt;" aria-label="Calcio (186 elementi)">Calcio</a>
<a href="https://infosannio.wordpress.com/tag/campania/" class="tag-cloud-link tag-link-182312 tag-link-position-11" style="font-size: 18.911764705882pt;" aria-label="Campania (21.065 elementi)">Campania</a>
<a href="https://infosannio.wordpress.com/tag/casagiove/" class="tag-cloud-link tag-link-1731400 tag-link-position-12" style="font-size: 8.7720588235294pt;" aria-label="Casagiove (224 elementi)">Casagiove</a>
<a href="https://infosannio.wordpress.com/tag/caserta/" class="tag-cloud-link tag-link-398277 tag-link-position-13" style="font-size: 15.102941176471pt;" aria-label="Caserta (3.775 elementi)">Caserta</a>
<a href="https://infosannio.wordpress.com/tag/cassazione/" class="tag-cloud-link tag-link-637882 tag-link-position-14" style="font-size: 8.1029411764706pt;" aria-label="Cassazione (164 elementi)">Cassazione</a>
<a href="https://infosannio.wordpress.com/tag/cronaca/" class="tag-cloud-link tag-link-2699 tag-link-position-15" style="font-size: 22pt;" aria-label="Cronaca (83.668 elementi)">Cronaca</a>
<a href="https://infosannio.wordpress.com/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-16" style="font-size: 10.625pt;" aria-label="Cultura (515 elementi)">Cultura</a>
<a href="https://infosannio.wordpress.com/tag/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-17" style="font-size: 14.845588235294pt;" aria-label="Economia (3.367 elementi)">Economia</a>
<a href="https://infosannio.wordpress.com/tag/editoria/" class="tag-cloud-link tag-link-149341 tag-link-position-18" style="font-size: 12.066176470588pt;" aria-label="Editoria (979 elementi)">Editoria</a>
<a href="https://infosannio.wordpress.com/tag/editoriali/" class="tag-cloud-link tag-link-62803 tag-link-position-19" style="font-size: 18.242647058824pt;" aria-label="Editoriali (15.478 elementi)">Editoriali</a>
<a href="https://infosannio.wordpress.com/tag/enti-locali/" class="tag-cloud-link tag-link-69037 tag-link-position-20" style="font-size: 10.573529411765pt;" aria-label="Enti locali (495 elementi)">Enti locali</a>
<a href="https://infosannio.wordpress.com/tag/eventi-manifestazioni/" class="tag-cloud-link tag-link-1122128 tag-link-position-21" style="font-size: 12.169117647059pt;" aria-label="Eventi &amp; Manifestazioni (1.033 elementi)">Eventi &amp; Manifestazioni</a>
<a href="https://infosannio.wordpress.com/tag/fini/" class="tag-cloud-link tag-link-498429 tag-link-position-22" style="font-size: 10.727941176471pt;" aria-label="Fini (532 elementi)">Fini</a>
<a href="https://infosannio.wordpress.com/tag/finiani/" class="tag-cloud-link tag-link-26488318 tag-link-position-23" style="font-size: 8.2573529411765pt;" aria-label="Finiani (178 elementi)">Finiani</a>
<a href="https://infosannio.wordpress.com/tag/fisco/" class="tag-cloud-link tag-link-208078 tag-link-position-24" style="font-size: 9.2867647058824pt;" aria-label="Fisco (279 elementi)">Fisco</a>
<a href="https://infosannio.wordpress.com/tag/gay/" class="tag-cloud-link tag-link-3131 tag-link-position-25" style="font-size: 8.0514705882353pt;" aria-label="Gay (160 elementi)">Gay</a>
<a href="https://infosannio.wordpress.com/tag/giustizia/" class="tag-cloud-link tag-link-16454 tag-link-position-26" style="font-size: 12.683823529412pt;" aria-label="Giustizia (1.282 elementi)">Giustizia</a>
<a href="https://infosannio.wordpress.com/tag/governo/" class="tag-cloud-link tag-link-17171 tag-link-position-27" style="font-size: 10.985294117647pt;" aria-label="Governo (602 elementi)">Governo</a>
<a href="https://infosannio.wordpress.com/tag/grande-sud/" class="tag-cloud-link tag-link-4708992 tag-link-position-28" style="font-size: 8.4117647058824pt;" aria-label="Grande Sud (188 elementi)">Grande Sud</a>
<a href="https://infosannio.wordpress.com/tag/guardia-sanframondi/" class="tag-cloud-link tag-link-3818734 tag-link-position-29" style="font-size: 12.169117647059pt;" aria-label="Guardia Sanframondi (1.026 elementi)">Guardia Sanframondi</a>
<a href="https://infosannio.wordpress.com/tag/inchieste/" class="tag-cloud-link tag-link-10833 tag-link-position-30" style="font-size: 16.75pt;" aria-label="Inchieste (7.964 elementi)">Inchieste</a>
<a href="https://infosannio.wordpress.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-31" style="font-size: 9.4411764705882pt;" aria-label="Internet (304 elementi)">Internet</a>
<a href="https://infosannio.wordpress.com/tag/interni/" class="tag-cloud-link tag-link-518743 tag-link-position-32" style="font-size: 21.845588235294pt;" aria-label="Interni (77.908 elementi)">Interni</a>
<a href="https://infosannio.wordpress.com/tag/interviste/" class="tag-cloud-link tag-link-21751 tag-link-position-33" style="font-size: 11.242647058824pt;" aria-label="Interviste (676 elementi)">Interviste</a>
<a href="https://infosannio.wordpress.com/tag/italia/" class="tag-cloud-link tag-link-21862 tag-link-position-34" style="font-size: 9.1838235294118pt;" aria-label="Italia (266 elementi)">Italia</a>
<a href="https://infosannio.wordpress.com/tag/lavoro/" class="tag-cloud-link tag-link-3283 tag-link-position-35" style="font-size: 11.602941176471pt;" aria-label="Lavoro (800 elementi)">Lavoro</a>
<a href="https://infosannio.wordpress.com/tag/lega/" class="tag-cloud-link tag-link-550231 tag-link-position-36" style="font-size: 12.375pt;" aria-label="Lega (1.129 elementi)">Lega</a>
<a href="https://infosannio.wordpress.com/tag/mafia/" class="tag-cloud-link tag-link-90859 tag-link-position-37" style="font-size: 8.4117647058824pt;" aria-label="Mafia (189 elementi)">Mafia</a>
<a href="https://infosannio.wordpress.com/tag/marcello-veneziani/" class="tag-cloud-link tag-link-1209645 tag-link-position-38" style="font-size: 12.375pt;" aria-label="Marcello Veneziani (1.123 elementi)">Marcello Veneziani</a>
<a href="https://infosannio.wordpress.com/tag/marco-travaglio/" class="tag-cloud-link tag-link-139001 tag-link-position-39" style="font-size: 13.455882352941pt;" aria-label="Marco Travaglio (1.815 elementi)">Marco Travaglio</a>
<a href="https://infosannio.wordpress.com/tag/matteo-renzi/" class="tag-cloud-link tag-link-4603522 tag-link-position-40" style="font-size: 8.6691176470588pt;" aria-label="Matteo Renzi (213 elementi)">Matteo Renzi</a>
<a href="https://infosannio.wordpress.com/tag/media/" class="tag-cloud-link tag-link-292 tag-link-position-41" style="font-size: 13.095588235294pt;" aria-label="Media (1.561 elementi)">Media</a>
<a href="https://infosannio.wordpress.com/tag/milano/" class="tag-cloud-link tag-link-61832 tag-link-position-42" style="font-size: 9.1838235294118pt;" aria-label="Milano (271 elementi)">Milano</a>
<a href="https://infosannio.wordpress.com/tag/mondo/" class="tag-cloud-link tag-link-39471 tag-link-position-43" style="font-size: 13.867647058824pt;" aria-label="Mondo (2.210 elementi)">Mondo</a>
<a href="https://infosannio.wordpress.com/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-44" style="font-size: 12.735294117647pt;" aria-label="Musica (1.311 elementi)">Musica</a>
<a href="https://infosannio.wordpress.com/tag/napoli/" class="tag-cloud-link tag-link-149084 tag-link-position-45" style="font-size: 14.897058823529pt;" aria-label="Napoli (3.488 elementi)">Napoli</a>
<a href="https://infosannio.wordpress.com/tag/parlamento/" class="tag-cloud-link tag-link-273216 tag-link-position-46" style="font-size: 10.727941176471pt;" aria-label="Parlamento (536 elementi)">Parlamento</a>
<a href="https://infosannio.wordpress.com/tag/partito-democratico/" class="tag-cloud-link tag-link-407923 tag-link-position-47" style="font-size: 12.014705882353pt;" aria-label="Partito democratico (961 elementi)">Partito democratico</a>
<a href="https://infosannio.wordpress.com/tag/pietrangelo-buttafuoco/" class="tag-cloud-link tag-link-19610790 tag-link-position-48" style="font-size: 9.4411764705882pt;" aria-label="Pietrangelo Buttafuoco (300 elementi)">Pietrangelo Buttafuoco</a>
<a href="https://infosannio.wordpress.com/tag/politica/" class="tag-cloud-link tag-link-798 tag-link-position-49" style="font-size: 20.352941176471pt;" aria-label="Politica (39.775 elementi)">Politica</a>
<a href="https://infosannio.wordpress.com/tag/popolo-della-liberta/" class="tag-cloud-link tag-link-2748134 tag-link-position-50" style="font-size: 11.911764705882pt;" aria-label="Popolo della libertà (919 elementi)">Popolo della libertà</a>
<a href="https://infosannio.wordpress.com/tag/poste-italiane/" class="tag-cloud-link tag-link-884976 tag-link-position-51" style="font-size: 8pt;" aria-label="Poste italiane (156 elementi)">Poste italiane</a>
<a href="https://infosannio.wordpress.com/tag/rai/" class="tag-cloud-link tag-link-145641 tag-link-position-52" style="font-size: 11.088235294118pt;" aria-label="Rai (628 elementi)">Rai</a>
<a href="https://infosannio.wordpress.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-53" style="font-size: 12.992647058824pt;" aria-label="Roma (1.482 elementi)">Roma</a>
<a href="https://infosannio.wordpress.com/tag/ruby/" class="tag-cloud-link tag-link-4872 tag-link-position-54" style="font-size: 9.0294117647059pt;" aria-label="Ruby (253 elementi)">Ruby</a>
<a href="https://infosannio.wordpress.com/tag/salute/" class="tag-cloud-link tag-link-13688 tag-link-position-55" style="font-size: 11.088235294118pt;" aria-label="Salute (627 elementi)">Salute</a>
<a href="https://infosannio.wordpress.com/tag/sanita/" class="tag-cloud-link tag-link-46599 tag-link-position-56" style="font-size: 12.220588235294pt;" aria-label="Sanità (1.037 elementi)">Sanità</a>
<a href="https://infosannio.wordpress.com/tag/sannio/" class="tag-cloud-link tag-link-1466142 tag-link-position-57" style="font-size: 8.8235294117647pt;" aria-label="Sannio (227 elementi)">Sannio</a>
<a href="https://infosannio.wordpress.com/tag/sarah-scazzi/" class="tag-cloud-link tag-link-41660834 tag-link-position-58" style="font-size: 9.8014705882353pt;" aria-label="Sarah Scazzi (351 elementi)">Sarah Scazzi</a>
<a href="https://infosannio.wordpress.com/tag/scienza-tecnologia/" class="tag-cloud-link tag-link-295320 tag-link-position-59" style="font-size: 10.419117647059pt;" aria-label="Scienza &amp; Tecnologia (466 elementi)">Scienza &amp; Tecnologia</a>
<a href="https://infosannio.wordpress.com/tag/scuola-e-universita/" class="tag-cloud-link tag-link-24602 tag-link-position-60" style="font-size: 12.683823529412pt;" aria-label="Scuola e Università (1.299 elementi)">Scuola e Università</a>
<a href="https://infosannio.wordpress.com/tag/sesso/" class="tag-cloud-link tag-link-58072 tag-link-position-61" style="font-size: 9.0808823529412pt;" aria-label="Sesso (255 elementi)">Sesso</a>
<a href="https://infosannio.wordpress.com/tag/sindacati/" class="tag-cloud-link tag-link-343002 tag-link-position-62" style="font-size: 12.580882352941pt;" aria-label="Sindacati (1.236 elementi)">Sindacati</a>
<a href="https://infosannio.wordpress.com/tag/societa/" class="tag-cloud-link tag-link-8070 tag-link-position-63" style="font-size: 8pt;" aria-label="Società (159 elementi)">Società</a>
<a href="https://infosannio.wordpress.com/tag/sondaggi/" class="tag-cloud-link tag-link-44832 tag-link-position-64" style="font-size: 11.294117647059pt;" aria-label="Sondaggi (698 elementi)">Sondaggi</a>
<a href="https://infosannio.wordpress.com/tag/sport/" class="tag-cloud-link tag-link-825 tag-link-position-65" style="font-size: 14.227941176471pt;" aria-label="Sport (2.565 elementi)">Sport</a>
<a href="https://infosannio.wordpress.com/tag/stampa/" class="tag-cloud-link tag-link-7941 tag-link-position-66" style="font-size: 9.3897058823529pt;" aria-label="Stampa (294 elementi)">Stampa</a>
<a href="https://infosannio.wordpress.com/tag/stampa-estera/" class="tag-cloud-link tag-link-119743 tag-link-position-67" style="font-size: 9.5955882352941pt;" aria-label="Stampa estera (325 elementi)">Stampa estera</a>
<a href="https://infosannio.wordpress.com/tag/tasse/" class="tag-cloud-link tag-link-152309 tag-link-position-68" style="font-size: 8.4117647058824pt;" aria-label="Tasse (190 elementi)">Tasse</a>
<a href="https://infosannio.wordpress.com/tag/teatro/" class="tag-cloud-link tag-link-2432 tag-link-position-69" style="font-size: 8.875pt;" aria-label="Teatro (231 elementi)">Teatro</a>
<a href="https://infosannio.wordpress.com/tag/tommaso-merlo/" class="tag-cloud-link tag-link-8553613 tag-link-position-70" style="font-size: 9.9044117647059pt;" aria-label="Tommaso Merlo (368 elementi)">Tommaso Merlo</a>
<a href="https://infosannio.wordpress.com/tag/turismo/" class="tag-cloud-link tag-link-10207 tag-link-position-71" style="font-size: 8.4117647058824pt;" aria-label="Turismo (190 elementi)">Turismo</a>
<a href="https://infosannio.wordpress.com/tag/unione-europea/" class="tag-cloud-link tag-link-196627 tag-link-position-72" style="font-size: 8.5661764705882pt;" aria-label="Unione Europea (204 elementi)">Unione Europea</a>
<a href="https://infosannio.wordpress.com/tag/vino/" class="tag-cloud-link tag-link-63636 tag-link-position-73" style="font-size: 9.6985294117647pt;" aria-label="Vino (334 elementi)">Vino</a>
<a href="https://infosannio.wordpress.com/tag/vittorio-feltri/" class="tag-cloud-link tag-link-858391 tag-link-position-74" style="font-size: 8.2573529411765pt;" aria-label="Vittorio Feltri (176 elementi)">Vittorio Feltri</a>
<a href="https://infosannio.wordpress.com/tag/web/" class="tag-cloud-link tag-link-151 tag-link-position-75" style="font-size: 9.8014705882353pt;" aria-label="Web (353 elementi)">Web</a></div></aside>		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
	<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/infosannio.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/infosannio.wordpress.com\/wp-login.php?action=logout&_wpnonce=17947e747b","homeURL":"https:\/\/infosannio.wordpress.com\/","postID":"362913","gravDefault":"mystery","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (facoltativo)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Ripubblica l&#039;articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7419548" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://infosannio.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="infosannio " />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d29f9b12b3" /><input type="hidden" name="_wp_http_referer" value="/2020/03/08/ci-e-scappato-il-virus/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/infosannio.wordpress.com\/2020\/03\/08\/ci-e-scappato-il-virus\/":362913};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/03/08/ci-e-scappato-il-virus/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
</script>
<script>
var actionbardata = {"siteID":"7419548","siteName":"infosannio ","siteURL":"http:\/\/infosannio.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/325c4f0604e3064dc4cb962fd292798a?s=50&d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sight","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Finfosannio.wordpress.com%2F2020%2F03%2F08%2Fci-e-scappato-il-virus%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/infosannio.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"48cb66f152","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"62f611417a\" \/>","referer":"https:\/\/infosannio.wordpress.com\/2020\/03\/08\/ci-e-scappato-il-virus\/","canFollow":"1","feedID":"84483","statusMessage":"","customizeLink":"https:\/\/infosannio.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Finfosannio.wordpress.com%2F2020%2F03%2F08%2Fci-e-scappato-il-virus%2F","postID":"362913","shortlink":"https:\/\/wp.me\/pv8a8-1wpr","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/infosannio.wordpress.com\/362913","statsLink":"https:\/\/wordpress.com\/stats\/post\/362913\/infosannio.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Sight","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 4.125 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Finfosannio.wordpress.com%2F2020%2F03%2F08%2Fci-e-scappato-il-virus%2F&signup_flow=account\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/infosannio.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4e22323945","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/infosannio.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosannio.wordpress.com%2F2020%2F03%2F08%2Fci-e-scappato-il-virus%2F","blog_id":"7419548","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Ripubblica","reblogged":"Ripubblicato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (facoltativo)","reblogging":"Ripubblicazione in corso...","post_reblog":"Ripubblica l'articolo","stats_query_args":"blog=7419548&v=wpcom&tz=1&user_id=0&subd=infosannio","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUlty2zAMvFBo2rGTNB+ZHKVDkbAMia8QoFXn9IUyUuo4GrX9ITEAdrFYUg9Z2RQZIuuOtIMzWsi/Nh3d6a+lnIgDEJkWFqrdW4Vyma4NxjPC8Ne2Djgb26sChO/fWENV2dcWI2mPPZAWUIWTic5DmZsxWl+dFEfxSKzPEF0qYyknfzmi95uA8ZZ7Jj5W7xUhgwKHjLGdRurD03b7eHh81o1PkpTdSUlo+2nKwnr/zgkikgVXI7s0xIn446Tb4u0UPoG8gs610YTt6cNVCkZGBoh1yRabQhgpC2R/WTLjyugBXQssIqpUU4+gvBk0Q8jeMNzkV3iml9U/RYg+GguNoBSEBtwKyjhRpxpTdDDEUCRS6Qyl4LjKZ+4/GbiIEloDWcYUR9BntOQj5T/WXee//unrroVZ1pRUCfzskJoTa/p6pACs9pvtZGgqYaV//K3q6A0WTSdT5AfOt4Bew8vu4cf98353uN91vwHyRX1O'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7419548','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'7419548','v':'wpcom','tz':'1','user_id':'0','post':'362913','subd':'infosannio'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekMvTD0wd1klLm9LTTFhZmpYSWw9X3hHQ05+bH5WLUx+ZEMsdERKbGxZc01+WWhMZmFPSU9zfFZ1TS51UiZLPWs9ZmlOVG9yP2dMNG1yZEktamQ2fFt0fENRbnRDNVhILFVOfkN0cyZLUHFUaXRHY0RyeE5zUlprST9ZVGVBXVhmJWdHTWVMWDlXP0tdZm41XWVEU3FFSHU0SlZ6MWZza1d6bn5YOX4zNzNlT2N8ajYwY1YwMF1Nfld3Q050cV1vVlVMST03UEJtUT9tSUFuTUgyWndFY2RDMjVSVmUvYnFtT0wwW05USCtMKzZVdVBnXUNLMm0zJVVtbjhyWm49JnZheWtobWJ+LWVwZ2gsUHh1Tkd+b25GVQ=='}]);
_stq.push([ 'clickTrackerInit', '7419548', '362913' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 164 seconds ago
	generated in 0.214 seconds
	served from batcache in 0.002 seconds
	expires in 136 seconds
-->
